[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[tdf-discuss] users@es.libreoffice.org


In animations impress, the first always appears with several
seconds (five to seven) loaded delay after the
page / slide.

It happens with LibreOffice, OpenOffice, in Debian and Ubuntu.

If instead of noting that animation is part of the sequence
click, point out that should appear at any time by clicking place
Specifically, then there is no delay; but not the sequence of animations
It is then that I want.

Can anyone help?

Thank you.



--
View this message in context: http://nabble.documentfoundation.org/users-es-libreoffice-org-tp4159581.html
Sent from the Discuss mailing list archive at Nabble.com.

--
To unsubscribe e-mail to: discuss+unsubscribe@documentfoundation.org
Problems? http://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.documentfoundation.org/www/discuss/
All messages sent to this list will be publicly archived and cannot be deleted

Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.