Date: prev next · Thread: first prev next last
2011 Archives by date, by thread · List index

Re: [tdf-discuss] RE: Can't get LibreOffice to compile (dev-install)


Hi John,

gptscorp schrieb:

hello, I am still having problems getting ANT to work.  Any
suggestions?  I have downloaded and unzipped the zipfile, installed

?? There is nothing to 'install' but only to unpack.

it and have the included it on the autogen line.I still cannot get it
to work. Thanks


Where do you put the ANT? It need to be a subfolder of Cygwin.
Do you have considered that the path to Cygwin must not have blanks?

Kind regards
Regina

--
Unsubscribe instructions: E-mail to discuss+help@documentfoundation.org
Problems? http://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.documentfoundation.org/www/discuss/
All messages sent to this list will be publicly archived and cannot be deleted

Context


Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.