Date: prev next · Thread: first prev next last
2010 Archives by date, by thread · List index

Re: [tdf-discuss] 64bit now works in OO


Precompiled RPM's on the openSUSE repository...built for the distro.
So maybe that's an issue.....

Bob

On Wed, Dec 8, 2010 at 11:47 AM, Susan Cragin <susancragin@earthlink.net>wrote:

I am running 64 bit openSUSE version LO 3.3 RC1 and have had no trouble
at all....so maybe it's unique to
your system?  The beta versions ran too....and all of the features seem
to work....Intel Core 2 duo

Bob

Bob--
May I asked how you installed yours? I have been using the unofficial debs.
Did you convert the RPMs, or compile?
I'm not familiar with openSUSE.
Susan



--
Unsubscribe instructions: E-mail to 
discuss+help@documentfoundation.org<discuss%2Bhelp@documentfoundation.org>
Archive: http://www.documentfoundation.org/lists/discuss/
*** All posts to this list are publicly archived for eternity ***


-- 
Unsubscribe instructions: E-mail to discuss+help@documentfoundation.org
Archive: http://www.documentfoundation.org/lists/discuss/
*** All posts to this list are publicly archived for eternity ***

Context


Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.